Octubre 20, 2017, 09:10:24 am

Autor Tema: Error con la actualización.  (Leído 383 veces)

Desconectado Persion13

  • Persion13
  • Mensajes: 10
    • Ver Perfil
    • Awards
Error con la actualización.
« en: Diciembre 27, 2012, 01:40:31 pm »
Cuando actualicé mi Minecraft a la versión 1.4.6 y me dispuse a jugar al server de Minecrafters, me dijo que no podía entrar, ya que el server estaba en la versión 1.4.5  ???.

No se que hacer, muchas gracias de antemano ;D.

Desconectado robertoccu

  • robertoccu
  • *
  • Mensajes: 9171
    • Ver Perfil
    • CCUcraft - Youtube
    • Awards
Re:Error con la actualización.
« Respuesta #1 en: Diciembre 27, 2012, 02:00:14 pm »
Estas entrando a la dirección antigua, en las normas está la nueva.

Desconectado Persion13

  • Persion13
  • Mensajes: 10
    • Ver Perfil
    • Awards
Re:Error con la actualización.
« Respuesta #2 en: Diciembre 27, 2012, 05:12:25 pm »
Estas entrando a la dirección antigua, en las normas está la nueva.


Aaaaah, por eso me decía que repasara las normas, gracias :D

Desconectado Holthain

  • Holthain
  • Maestro Redstonero
  • *
  • Mensajes: 1613
  • Comemundos
    • Ver Perfil
    • Awards
Re:Error con la actualización.
« Respuesta #3 en: Diciembre 27, 2012, 11:38:24 pm »
Estas entrando a la dirección antigua, en las normas está la nueva.


Aaaaah, por eso me decía que repasara las normas, gracias :D
Si te pone q repases las normas, deberias haber hecho eso primero antes que preguntar no crees?